cornify Bring a smile on your user's face with Cornify!

  1. Requirements
  2. Usage
  3. Oh Lord, why!?!?
  4. Resources

Tedious, boring work? Allow your users to take a break from the task at hand with help of the Cornify webservice!

Requirements

Yii v1.0 or later is required.

Usage

  • Extract the Cornify.php.gz to your protected/components directory
  • Seek for an appropriate space on your user interface and add the follwing line to your view:
<?php $this->widget('Cornify'); ?>
  • Enjoy the sparkliness and/or fury on your users' faces :D

Oh Lord, why!?!?

Lame day at work. And hey, there's already a wordpress plugin, so why not a Yii widget?

Resources

2 0
4 followers
512 downloads
Yii Version: 1.1
License: Apache-2.0
Category: Others
Tags: widget
Developed by: Da:Sourcerer
Created on: Aug 2, 2011
Last updated: 6 years ago

Downloads

show all

Related Extensions