Yii Framework Forum: Installation and Setup - Yii Framework Forum

Jump to content

  • (33 Pages)
  • +
  • « First
  • 26
  • 27
  • 28
  • 29
  • 30
  • Last »
  • You cannot start a new topic
Installation and Setup(Mark this forum as read)
  Topic Started By Stats Last Post Info
New Replies Requirement test failed merdred 
  • 2 Replies
  • 1,810 Views
New Replies WYSIWYG Editor dimis283 
  • 1 Reply
  • 2,119 Views
New Replies default password in Yii using MySQL Chal 
  • 1 Reply
  • 3,700 Views
New Replies newbie: help "Driver not found" Oracle OCI Ubuntu problem Gian Marco 
  • 3 Replies
  • 4,173 Views
New Replies Upgrading files from 1.1.0 -> 1.1.1
How to replace files in upgrade proccess
Nacesprin 
  • 4 Replies
  • 1,249 Views
New Replies use yii framework in xampp
mysql connect error
Chal 
  • 2 Replies
  • 2,446 Views
New Replies Yii without ssh access riccardo 
  • 4 Replies
  • 2,184 Views
New Replies Setup Yii on built in MacOS 10.6 Apache Daniel 
  • 0 Replies
  • 1,143 Views
New Replies Yii /framework/ directory not displayed ?? scanreg 
  • 1 Reply
  • 764 Views
New Replies yiic shell grud parse errors
Parse error: syntax error, yii/framework/cli/commands/ShellCommand.php
rjon76 
  • 2 Replies
  • 1,088 Views
New Replies How to work in command line!!
command line
J!! 
  • 0 Replies
  • 884 Views
New Replies Database connection errors
Database connection errors
J!! 
  • 5 Replies
  • 1,931 Views
New Replies testdrive yiic shell CDbException trying to model User tbl_user eam 
  • 2 Replies
  • 1,376 Views
New Replies problem with url rewriting irajab 
  • 8 Replies
  • 4,427 Views
New Replies New to yii aruntng 
  • 1 Reply
  • 856 Views
New Replies Sqlite cannot find driver Windows
sqlite3 cannot find driver on windows using Wamp
ReSu348 
  • 0 Replies
  • 1,515 Views
Hot Topic (New) yiic webapp ../testdrive does nothing on my Windows 7 payne 
  • 14 Replies
  • 7,712 Views
New Replies Shared hosting no SSH webdev 
  • 5 Replies
  • 5,906 Views
New Replies model command not executing
model command throws an error
Murali 
  • 0 Replies
  • 871 Views
New Replies Requirements ok - error message creating shell bgdog 
  • 7 Replies
  • 2,404 Views
New Replies I cant running Yii Shell baran 
  • 9 Replies
  • 3,664 Views
New Replies Problem migrating from local to shared hosting TAQTICA 
  • 3 Replies
  • 2,032 Views
New Replies Fnding Themes Jason 
  • 1 Reply
  • 1,057 Views
New Replies Creating an Admin for your app
How to use CRUDs to create an admin section for any app
Jason 
  • 0 Replies
  • 1,445 Views
New Replies CWebApplication.connectionString Error Jason 
  • 2 Replies
  • 1,599 Views
New Replies requirments failure on Nginx server seanl 
  • 6 Replies
  • 3,455 Views
New Replies Yii + PhpEd ccorreia 
  • 4 Replies
  • 3,649 Views
New Replies Problem with MySQL as_lh 
  • 6 Replies
  • 9,886 Views
New Replies Attachments CODE EDITORS for YII devcom 
  • 2 Replies
  • 1,485 Views
New Replies Attachments installing testdive makes diferent desult toli 
  • 3 Replies
  • 1,263 Views
  • (33 Pages)
  • +
  • « First
  • 26
  • 27
  • 28
  • 29
  • 30
  • Last »
  • You cannot start a new topic