Yii 1.1: blockswidget

Blocks Widget
1 follower

http://www.yiiframework.com/forum/index.php?/topic/9230-blocks-widget/

Documentation

Requirements

  • Yii 1.0 or above

Installation

  • Extract the release file under protected/extensions

Usage

See the following code example:

Yii::import('application.extensions.ExtName.ExtClass');
$object=new ExtClass;

Change Log

May 12, 2010

  • Initial release.

Be the first person to leave a comment

Please to leave your comment.

Create extension