Yii Framework Forum: Bug Discussions - Yii Framework Forum

Jump to content

  • (43 Pages)
  • +
  • « First
  • 36
  • 37
  • 38
  • 39
  • 40
  • Last »
  • You cannot start a new topic
Bug Discussions(Mark this forum as read)
  Topic Started By Stats Last Post Info
New Replies minor error on the PDF blog tutorial aziz.mahmoudy 
  • 2 Replies
  • 2,127 Views
New Replies Missing check in requirement Ismael 
  • 0 Replies
  • 1,123 Views
New Replies CActiveRecord cannot save() when PK is modified pestaa 
  • 3 Replies
  • 2,108 Views
New Replies Yiic shell doesn't start. rubeng 
  • 4 Replies
  • 2,854 Views
New Replies YIIC Shell Backslider 
  • 2 Replies
  • 2,653 Views
New Replies Documentation wrong: Handling Authorization Result auxbuss 
  • 1 Reply
  • 1,377 Views
New Replies Yiic shell Error: 'Moved temporarily'
Odd error with Yiic shell..
sAe 
  • 2 Replies
  • 2,739 Views
New Replies CStringValidator should use mb_strlen edanb 
  • 2 Replies
  • 1,947 Views
New Replies Feature Request for findAllBySQL() MiR 
  • 0 Replies
  • 4,623 Views
New Replies crud command with subdirectory Lucas 
  • 4 Replies
  • 2,262 Views
New Replies A session should do init in CWebApplication init() process kkk123321 
  • 0 Replies
  • 901 Views
New Replies CDbException qwerty 
  • 2 Replies
  • 3,137 Views
New Replies Attachments ActiveRecord - Table has the same name of object CActiveRecord(attributes) Jorge Teles 
  • 3 Replies
  • 1,854 Views
New Replies Bug in the forum Vince. 
  • 3 Replies
  • 1,951 Views
New Replies AR isNewRecord and AfterSave andy_s 
  • 3 Replies
  • 22,967 Views
New Replies incorrect return type as specified in api doc for CHttpRequest::getBrowser() resplendent 
  • 1 Reply
  • 1,527 Views
New Replies Cant pass array objects in my soap call riyazahmed 
  • 1 Reply
  • 3,070 Views
Hot Topic (New) Attachments saving the word "joint" in an enum type (mysql) with yii ilzale 
  • 15 Replies
  • 5,125 Views
New Replies 'protected/yiic shell' gives bad error when defaultController is redefined alf 
  • 5 Replies
  • 2,410 Views
New Replies URL error. IIS configuration ? siegmar 
  • 2 Replies
  • 3,779 Views
New Replies CrudCommand generateInputField me23 
  • 4 Replies
  • 2,073 Views
New Replies MYsql BigInt(16) notzippy 
  • 8 Replies
  • 5,634 Views
New Replies yiibase.php line 310--what is that for moho 
  • 2 Replies
  • 1,519 Views
New Replies CAccessRule Expression Bug/Error/Confusion larry 
  • 5 Replies
  • 2,757 Views
New Replies CDbCommand failed to execute the SQL statement wolovemm 
  • 3 Replies
  • 6,906 Views
New Replies scenario doesn't works in yii1.0.3 murugan 
  • 2 Replies
  • 1,960 Views
New Replies CActiveFinder Error kevinkorb 
  • 4 Replies
  • 2,613 Views
New Replies yiic not creating assests turtlebreath 
  • 1 Reply
  • 1,538 Views
New Replies CActiveRecord problem npbtrac 
  • 1 Reply
  • 1,536 Views
New Replies Memcached error Digital God 
  • 1 Reply
  • 1,505 Views
  • (43 Pages)
  • +
  • « First
  • 36
  • 37
  • 38
  • 39
  • 40
  • Last »
  • You cannot start a new topic