Installation

Getting Composer package

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist yiisoft/yii2-jui

or add

"yiisoft/yii2-jui": "~2.1.0"

to the require section of your composer.json file.