Yii Framework Forum: how to install kartrik-dialog - Yii Framework Forum

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

how to install kartrik-dialog install kartrik-dialog

#1 User is offline   veronicaveronica.m._avila 

  • Newbie
  • Yii
  • Group: Members
  • Posts: 8
  • Joined: 15-November 17

Posted 01 January 2018 - 01:16 AM

hey guys
i want to install kartrik-dialog but it does not install with this error:
- kartik-v/yii2-dialog v1.0.3 requires bower-asset/bootstrap3-dialog ~1.34 -> no matching package found.

how to fix this error?????????????????


why nobody answere me?????
0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users