Yii Framework Forum: Installation and Setup - Yii Framework Forum

Jump to content

  • (34 Pages)
  • +
  • « First
  • 23
  • 24
  • 25
  • 26
  • 27
  • Last »
  • You cannot start a new topic
Installation and Setup(Mark this forum as read)
  Topic Started By Stats Last Post Info
Locked Topic Creating First Yii Application - missing directories Dom y Nick 
  • 4 Replies
  • 2,179 Views
New Replies Record view blank when published JoeWright 
  • 1 Reply
  • 1,149 Views
New Replies Couponic script problem dzintars 
  • 3 Replies
  • 4,400 Views
New Replies CClientScript issue AngĂ©llica Araujo 
  • 0 Replies
  • 967 Views
New Replies what is it gii? * - - - -
training installing and using "gii"
oia 
  • 4 Replies
  • 4,005 Views
New Replies Folder permission problems / Gii enfield 
  • 2 Replies
  • 2,253 Views
New Replies phpunit test ok but gii issue on MAMP
CDbConnection failed to open the DB connection: SQLSTATE[HY000] [2003]
Douglas Thiel 
  • 3 Replies
  • 2,416 Views
New Replies Which localhost server does work better on Yii Framework?
Suggest a localhost server to work with Yii Framework
Ali Borjian 
  • 8 Replies
  • 4,492 Views
New Replies gii operation problems on linux server from windows client Joko 
  • 1 Reply
  • 2,587 Views
New Replies Problem installing PHPUnit
Problem installing PHPUnit
RWHarrington 
  • 3 Replies
  • 2,691 Views
New Replies Problem with cookie authentication across load balancer bjack 
  • 1 Reply
  • 2,156 Views
New Replies Passing variables between layout
Want to know how to pass php variables between layout files
Cuong 
  • 2 Replies
  • 4,535 Views
New Replies Virtualbox + Yii Appliance simonweb 
  • 2 Replies
  • 2,924 Views
New Replies Contact Email not displaying as expected for me...
I must have overlooked something during setup
Bill Hernandez 
  • 0 Replies
  • 787 Views
New Replies Various errors and no site after server move Tom Friedel 
  • 7 Replies
  • 3,689 Views
New Replies gii model generator throws CDbException maurits 
  • 2 Replies
  • 3,843 Views
New Replies Blank page shown arash 
  • 1 Reply
  • 1,408 Views
New Replies enable cURL HappyGiant 
  • 1 Reply
  • 2,106 Views
New Replies What to do if I don't have shell acess abhid90210 
  • 2 Replies
  • 1,124 Views
New Replies model user; table user doesn't exist in database letscode 
  • 2 Replies
  • 2,656 Views
New Replies pdo set up in debian dimis283 
  • 5 Replies
  • 11,119 Views
New Replies Hide Script name on IIS
Is it possible to hide script name on IIS?
Aabbid 
  • 1 Reply
  • 1,743 Views
New Replies Error on index page
Yii is using my error page as index page
Kemster 
  • 5 Replies
  • 1,930 Views
New Replies Attachments Could not find driver on Live Server
I have a problem with the DB on a live server
Mythriel 
  • 3 Replies
  • 1,535 Views
New Replies Single directory location to share modules/extensions among multiple Yii Application?
What do you think?
sumwai 
  • 2 Replies
  • 1,568 Views
New Replies Xampp + Extensions= Problems!!
Unable to access/render extensions in view
Pravin 
  • 2 Replies
  • 1,587 Views
New Replies Error in shared hosting - include(PDO.php)
include(PDO.php) [<a href='function.include'>function.
vinjaya 
  • 3 Replies
  • 4,276 Views
New Replies Problems running app on Debian Etch Maxxer 
  • 3 Replies
  • 1,228 Views
New Replies Problem with Netbeans 6.9.1 and Selenium _khAttAm_ 
  • 3 Replies
  • 3,182 Views
New Replies Installation problem adiasen 
  • 4 Replies
  • 2,029 Views
  • (34 Pages)
  • +
  • « First
  • 23
  • 24
  • 25
  • 26
  • 27
  • Last »
  • You cannot start a new topic