Yii Framework Forum: Installation and Setup - Yii Framework Forum

Jump to content

  • (32 Pages)
  • +
  • « First
  • 18
  • 19
  • 20
  • 21
  • 22
  • Last »
  • You cannot start a new topic
Installation and Setup(Mark this forum as read)
  Topic Started By Stats Last Post Info
New Replies How to best deploy site dymatrix 
  • 1 Reply
  • 1,427 Views
New Replies [SOLVED] yiic shell module problem ilyatau 
  • 4 Replies
  • 3,121 Views
New Replies Multi-level menu with database
Thanks
lonely 
  • 3 Replies
  • 3,810 Views
New Replies Error 404 Unable to resolve the request
Gii module problem
tejal 
  • 1 Reply
  • 2,755 Views
New Replies rewrite
help
lonely 
  • 2 Replies
  • 1,075 Views
New Replies Extensions versions
Wich are de minmun ver. for main extensions
sherranz 
  • 1 Reply
  • 798 Views
New Replies localhost : 81 problem Nurmurad 
  • 2 Replies
  • 2,109 Views
New Replies yiic stop to work on dev version GodFather 
  • 1 Reply
  • 889 Views
New Replies [SOLVED] Missing application.log on Windows 7 * * * * *
Can not see log file even though permissions are wide open
windsor 
  • 2 Replies
  • 1,598 Views
New Replies Modules in Yii!!!!!!!!
Help!!
lonely 
  • 4 Replies
  • 1,367 Views
New Replies Hosting Yii
crashes immediately erro 500
abester 
  • 3 Replies
  • 2,094 Views
New Replies configuring yii on server
i have uploaded yii main folder(after download) on the server but unab
sonam 
  • 2 Replies
  • 2,149 Views
New Replies Installing Yii on SME Server guillaume65 
  • 0 Replies
  • 780 Views
New Replies PDO.php
include(PDO.php)
robindulal2004 
  • 7 Replies
  • 4,252 Views
New Replies Installing yii on usbwebserver PHPeter 
  • 9 Replies
  • 2,122 Views
New Replies good portable wamp server? dckurushin 
  • 5 Replies
  • 2,489 Views
New Replies installing yiion xampp TerryD 
  • 2 Replies
  • 1,255 Views
New Replies Gii password TerryD 
  • 2 Replies
  • 7,016 Views
New Replies Can't get Yii Up and Running on XAMPP on Ubuntu Lanesa 
  • 1 Reply
  • 1,495 Views
New Replies YII & IIS issue Ricardo 
  • 7 Replies
  • 12,056 Views
New Replies Moving Code Outside of HTDocs Don Miller 
  • 2 Replies
  • 1,968 Views
New Replies Translation in UrlManager SOliver 
  • 2 Replies
  • 2,545 Views
Hot Topic (New) Shared Hosting Providers supporting Yii amc 
  • 23 Replies
  • 13,330 Views
New Replies Application runtime path " " is not valid. whoopass 
  • 7 Replies
  • 44,735 Views
New Replies fail to open yii.php in ubuntu bingjie2680 
  • 6 Replies
  • 2,862 Views
New Replies Newbie fail: How PHPUnit/Selenium DELETED all my files
Yes, you read that right!
tackle 
  • 4 Replies
  • 2,108 Views
New Replies My development environment
Share the same codebase between virtualhost
dinhtrung 
  • 3 Replies
  • 2,475 Views
New Replies Xampp Portable
Installing yii with Xampp on flash drive
Irwin M Flecher 
  • 0 Replies
  • 1,151 Views
New Replies hosting issue smug 
  • 2 Replies
  • 1,558 Views
New Replies Anyway to get XDebug to show active model attribs? dave mc 
  • 1 Reply
  • 961 Views
  • (32 Pages)
  • +
  • « First
  • 18
  • 19
  • 20
  • 21
  • 22
  • Last »
  • You cannot start a new topic