Yii Framework Forum: Bug Discussions - Yii Framework Forum

Jump to content

Bug Discussions Subforums

  Forum Stats Last Post Info
Unread forum

Archive

Closed bug discussions.

  • 26 Topics
  • 94 Replies

  • (38 Pages)
  • +
  • « First
  • 32
  • 33
  • 34
  • 35
  • 36
  • Last »
  • You cannot start a new topic
Bug Discussions(Mark this forum as read)
  Topic Started By Stats Last Post Info
New Replies yiic not creating assests turtlebreath 
  • 1 Reply
  • 751 Views
New Replies CActiveRecord problem npbtrac 
  • 1 Reply
  • 785 Views
New Replies Memcached error Digital God 
  • 1 Reply
  • 878 Views
New Replies CTreeView - GET param in AJAX request Ben 
  • 0 Replies
  • 1,569 Views
New Replies $auth->assign if the user has yet the permission generates db exception ilzale 
  • 0 Replies
  • 487 Views
New Replies Blog example exception (Fixed) foxb 
  • 2 Replies
  • 875 Views
New Replies CUploadedFile possible bugs Exel 
  • 4 Replies
  • 1,370 Views
New Replies Bug on OCI, still exist in Yii 1.0.6 tyohan 
  • 3 Replies
  • 860 Views
New Replies [css] main.css of yii-adhenced-demo not work in IE7 daonhack 
  • 1 Reply
  • 824 Views
New Replies [Moved] SQLite and NOW()? mocapapa 
  • 1 Reply
  • 966 Views
New Replies /home/a1hoangh/public_html/yii/framework/db/ar/CActiveRecord.php(2144) daonhack 
  • 1 Reply
  • 1,013 Views
New Replies unexpected behavior for soap server Paul 
  • 1 Reply
  • 1,431 Views
New Replies Blog demo does not work mocapapa 
  • 8 Replies
  • 2,228 Views
New Replies shell command svn rel 1060 ilzale 
  • 5 Replies
  • 1,084 Views
New Replies Call to a member function isAttributeRequired() on a non-object thyseus 
  • 2 Replies
  • 1,413 Views
New Replies Problems with CWebServiceAction on server running on not-standard port(eg: 8080) ilzale 
  • 2 Replies
  • 1,371 Views
New Replies Strange behaviour amc 
  • 2 Replies
  • 952 Views
New Replies Behavior Events: Can't get them to work... lucifurious 
  • 3 Replies
  • 1,186 Views
New Replies Possible Bug in CActiveRecord with() or is it me???? MiR 
  • 7 Replies
  • 1,809 Views
New Replies jquery.multifile.js is old ding0 
  • 0 Replies
  • 1,850 Views
New Replies defaultScope and relations conflict fduch 
  • 2 Replies
  • 1,831 Views
New Replies [CNumberValidator] doesn't replace the user-defined error message StErMi 
  • 1 Reply
  • 1,023 Views
New Replies yiic requires MainMenu? will 
  • 4 Replies
  • 1,310 Views
New Replies API Documentation bug: CController->layout KingPrawnBalls 
  • 1 Reply
  • 842 Views
New Replies Problem with command yiic (creating model and crud) Paul G. 
  • 4 Replies
  • 1,467 Views
New Replies Validation rules default message has no effect? phreak 
  • 4 Replies
  • 1,300 Views
New Replies isAjaxRequest returns wrong value phreak 
  • 5 Replies
  • 2,509 Views
New Replies pass array() to accessRule will 
  • 1 Reply
  • 890 Views
New Replies getErrors() on a non-object .... CHtml.php on line 1370 dominicwebb 
  • 2 Replies
  • 1,449 Views
New Replies CDbCommand failed to execute the SQL statement: SQLSTATE[42000]: Syntax error or penkomitev 
  • 2 Replies
  • 2,259 Views
  • (38 Pages)
  • +
  • « First
  • 32
  • 33
  • 34
  • 35
  • 36
  • Last »
  • You cannot start a new topic