Yii Framework Forum: Bug Discussions - Yii Framework Forum

Jump to content

  • (43 Pages)
  • +
  • « First
  • 31
  • 32
  • 33
  • 34
  • 35
  • Last »
  • You cannot start a new topic
Bug Discussions(Mark this forum as read)
  Topic Started By Stats Last Post Info
Locked Topic CAutoComplete and CJuiDatePicker in the same view not working ilzale 
  • 1 Reply
  • 1,095 Views
Locked Topic It must be a bug...
Can't change the layout file by modify the config file
beisi 
  • 2 Replies
  • 1,311 Views
Locked Topic Yii 1.1.1 Performance Profiling always throws mismatching code block Malte 
  • 4 Replies
  • 3,172 Views
New Replies Using CWebUser and CDbHttpSession. Is this a bug? Pham Le Hoai An 
  • 4 Replies
  • 3,217 Views
New Replies CJuiDialog can't use 'buttons' option DarkNSF 
  • 2 Replies
  • 1,809 Views
Locked Topic Yii 1.1.1 CAutocomplete doesn't work with zii CJui* makro 
  • 3 Replies
  • 1,388 Views
New Replies execute() not updating all the time bettor 
  • 2 Replies
  • 1,389 Views
Locked Topic I destroyed yiic!! lgoss007 
  • 11 Replies
  • 3,234 Views
New Replies CHtml::radioButtonList() - generated id's remain the same for each radio button GDzyne 
  • 1 Reply
  • 3,557 Views
Locked Topic CMemCache file not found resplendent 
  • 2 Replies
  • 2,129 Views
New Replies Duplicate bind values when combining scope and criteria parameter with in conditons ncramer 
  • 1 Reply
  • 2,339 Views
New Replies This forum - bugs and improvements OriginalCopy 
  • 1 Reply
  • 1,083 Views
New Replies Can not use CSort with relation
Column 'id' in order clause is ambiguous
schmunk 
  • 0 Replies
  • 1,262 Views
New Replies CActiveDataProvider relation/sql bug synthetic 
  • 0 Replies
  • 1,551 Views
New Replies AR named scopes Error
incorrect params generation or problem with my hands?
vamp 
  • 1 Reply
  • 967 Views
Locked Topic CDbCriteria bug
latest relase ->mergeWith()
vamp 
  • 7 Replies
  • 1,662 Views
New Replies CHtml::beginForm()新特性bug touya 
  • 0 Replies
  • 2,439 Views
New Replies Flash messages bug?
1.1
bettor 
  • 0 Replies
  • 1,385 Views
New Replies CActiveFinder - die('????')
Debug-Entry in CActiveFinder
Rudi 
  • 3 Replies
  • 1,248 Views
New Replies Double PDO connection or simply duplicated log ?? saegeek 
  • 3 Replies
  • 1,466 Views
New Replies Attachments DocType in generated model jamesmoey 
  • 0 Replies
  • 740 Views
New Replies CController::render isn't called after Update to php5.3.1
problem seems to be hard to investigate
thyseus 
  • 5 Replies
  • 1,527 Views
New Replies bug in with() and relation query jonah 
  • 2 Replies
  • 1,188 Views
New Replies CGridView selectableRows quirk wyldie 
  • 3 Replies
  • 5,076 Views
New Replies CForm sub-form rendering jsoo 
  • 9 Replies
  • 5,408 Views
New Replies Bug @ CController::MissingAction() saegeek 
  • 8 Replies
  • 4,229 Views
New Replies CLinkPager danielm 
  • 1 Reply
  • 2,455 Views
New Replies CDateformatter blset 
  • 0 Replies
  • 1,502 Views
New Replies CLinkPager with CActiveDataProvider glitch wyldie 
  • 2 Replies
  • 3,407 Views
New Replies CHtml::activeLabel() doesn't work with tabular input Julien Richard-Foy 
  • 0 Replies
  • 1,508 Views
  • (43 Pages)
  • +
  • « First
  • 31
  • 32
  • 33
  • 34
  • 35
  • Last »
  • You cannot start a new topic