Yii Framework Forum: Bug Discussions - Yii Framework Forum

Jump to content

Bug Discussions Subforums

  Forum Stats Last Post Info
Unread forum

Archive

Closed bug discussions.

  • 26 Topics
  • 94 Replies

  • (39 Pages)
  • +
  • « First
  • 33
  • 34
  • 35
  • 36
  • 37
  • Last »
  • You cannot start a new topic
Bug Discussions(Mark this forum as read)
  Topic Started By Stats Last Post Info
New Replies CDbException qwerty 
  • 2 Replies
  • 1,741 Views
New Replies Attachments ActiveRecord - Table has the same name of object CActiveRecord(attributes) Jorge Teles 
  • 3 Replies
  • 1,079 Views
New Replies Bug in the forum Vince. 
  • 3 Replies
  • 943 Views
New Replies AR isNewRecord and AfterSave andy_s 
  • 3 Replies
  • 10,204 Views
New Replies incorrect return type as specified in api doc for CHttpRequest::getBrowser() resplendent 
  • 1 Reply
  • 1,026 Views
New Replies Cant pass array objects in my soap call riyazahmed 
  • 1 Reply
  • 1,866 Views
Hot Topic (New) Attachments saving the word "joint" in an enum type (mysql) with yii ilzale 
  • 15 Replies
  • 3,036 Views
New Replies 'protected/yiic shell' gives bad error when defaultController is redefined alf 
  • 5 Replies
  • 1,432 Views
New Replies URL error. IIS configuration ? siegmar 
  • 2 Replies
  • 2,353 Views
New Replies CrudCommand generateInputField me23 
  • 4 Replies
  • 1,195 Views
New Replies MYsql BigInt(16) notzippy 
  • 8 Replies
  • 3,349 Views
New Replies yiibase.php line 310--what is that for moho 
  • 2 Replies
  • 831 Views
New Replies CAccessRule Expression Bug/Error/Confusion larry 
  • 5 Replies
  • 1,668 Views
New Replies CDbCommand failed to execute the SQL statement wolovemm 
  • 3 Replies
  • 4,896 Views
New Replies scenario doesn't works in yii1.0.3 murugan 
  • 2 Replies
  • 985 Views
New Replies CActiveFinder Error kevinkorb 
  • 4 Replies
  • 1,410 Views
New Replies yiic not creating assests turtlebreath 
  • 1 Reply
  • 799 Views
New Replies CActiveRecord problem npbtrac 
  • 1 Reply
  • 838 Views
New Replies Memcached error Digital God 
  • 1 Reply
  • 930 Views
New Replies CTreeView - GET param in AJAX request Ben 
  • 0 Replies
  • 1,619 Views
New Replies $auth->assign if the user has yet the permission generates db exception ilzale 
  • 0 Replies
  • 533 Views
New Replies Blog example exception (Fixed) foxb 
  • 2 Replies
  • 945 Views
New Replies CUploadedFile possible bugs Exel 
  • 4 Replies
  • 1,445 Views
New Replies Bug on OCI, still exist in Yii 1.0.6 tyohan 
  • 3 Replies
  • 896 Views
New Replies [css] main.css of yii-adhenced-demo not work in IE7 daonhack 
  • 1 Reply
  • 866 Views
New Replies [Moved] SQLite and NOW()? mocapapa 
  • 1 Reply
  • 1,014 Views
New Replies /home/a1hoangh/public_html/yii/framework/db/ar/CActiveRecord.php(2144) daonhack 
  • 1 Reply
  • 1,062 Views
New Replies unexpected behavior for soap server Paul 
  • 1 Reply
  • 1,518 Views
New Replies Blog demo does not work mocapapa 
  • 8 Replies
  • 2,369 Views
New Replies shell command svn rel 1060 ilzale 
  • 5 Replies
  • 1,190 Views
  • (39 Pages)
  • +
  • « First
  • 33
  • 34
  • 35
  • 36
  • 37
  • Last »
  • You cannot start a new topic