Yii 2.0: yii2-fileapi-widget

This widget is a Yii 2 wrapper of FileAPI plugin.
2 followers

Yii2 FileAPI widget.

This widget is a Yii 2 wrapper of FileAPI plugin.

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist vova07/yii2-fileapi-widget "*"

or add

"vova07/yii2-fileapi-widget": "*"

to the require section of your composer.json file.

Usage:

Please visit the Github repository for full documentation.

Be the first person to leave a comment

Please to leave your comment.

Create extension
Downloads
No downloadable files yet