Yii 2.0: yii2-cropper

Yii2 Image Cropper Input Widget
1 follower

Link

Visit this extension of Github Page

Requirements

...requirements of using this extension (e.g. Yii 2.0 or above)...

Install

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist bilginnet/yii2-cropper "dev-master"

or add

"bilginnet/yii2-cropper": "dev-master"

Be the first person to leave a comment

Please to leave your comment.

Create extension
Downloads
No downloadable files yet