Yii 1.1: yii-openweather

Use OpenWeather Forecast
1 follower

Initial release for display forecast information in your application

Requirements

Require Yii 1.1 or above

Usage

Use as normal widget in extension folder

$this->widget('ext.OpenWeather.OpenWeather');
  • [Project page] https://github.com/mrkrash/yii-openweather

Be the first person to leave a comment

Please to leave your comment.

Create extension
Downloads
No downloadable files yet