Yii 1.1: dwz4yii

DWZ & YII integration
2 followers

This extension is DWZ & YII integration

Resources

Documentation

Requirements

  • Yii 1.0 or above

Installation

  • Extract the release file under demos\blog\themes

Usage

See the following code example:

config/main.php
'defaultController'=>'site',
'theme'=>'dwz',

Change Log

July 1, 2010

  • Initial release.

Be the first person to leave a comment

Please to leave your comment.

Create extension
Downloads